Planilha


  • Planilha de precificação Club do e-commerce

    Com a Planilha de precificação Club do e-commerce, é muito simples precificar qualquer tipo de produto (físico ou digital) ou até mesmo serviços. Veja no vídeo abaixo uma visão geral da planilha: Para acessar a pagina com mais informações da planilha de precificação avançada, acesse: https://clubdoecommerce.com.br/planilha-de-precificacao-google-sheets/ ... Continue a ler.

  • Localizando dados duplicados na planilha em uma coluna com LibreOffice

    Uma solução interessante é usar a Formatação Condicional na coluna para ser alertado quando digitar um número repetido. Exemplo 1 – Selecione a coluna de deseja validar, depois vá em Formatar > Condicional > Condição. 2 – Escolha “A formula é” e insira: =CONT.SE(A$1:A$1048576;A1)>1 , lembrando de alterar a letra da coluna que você quer verificar, se for a […] ... Continue a ler.